User Guide > Starting Your Project > Changing Your Project's Format

Changing the Project Format

You can change your project's format or frame rate from the File menu.

When you change the format of your project, if the size ratio is not the same, you may have to reposition some elements.

For example, if you change from a square format to a rectangular format, you will need to fill the sides of the screen.

To change your project's format:

1. Select File > Animation Properties.

The Animation Properties dialog box opens.

2. In the Frame Rate field, type the new frame rate for your project.
3. In the Camera Size field, type the new format for your project.
4. If you want this format to be used each time you create a new project, click Set As Default.
5. Click OK.